Linux 查看 glibc 支持的版本

Ubuntu 14.04.1 LTS 的输出为:

 

参考文章:http://blog.ithomer.net/2014/09/centos-lib64-libc-so-6version-glibc-2-14-not-found-system-to-glibc-version-is-too-low/